« 浅間山が噴火?! | トップページ | 中華CNCマシーン。。。 »

Framework 2.0。。。

Windows CE 6.0対応のプログラムを開発してた。。。

 

 

それが、先日プログラムについて問い合わせが入った。。。

それで開発ツールを久しぶりに立ち上げてみた。。。

 

ところが、Framework 2.0が無いってメッセージで開発ツールがプロジェクトを開けなくなってた。。。

アンインストールもしてないのに。。。

 

これは困った。。。。

 

 

 

|

« 浅間山が噴火?! | トップページ | 中華CNCマシーン。。。 »

コメント

コメントを書く



(ウェブ上には掲載しません)


コメントは記事投稿者が公開するまで表示されません。



« 浅間山が噴火?! | トップページ | 中華CNCマシーン。。。 »